Комплект из 3 книг

513 руб.

Нет в наличии
Артикул:62343
Год издания: 2006
Страниц: 263; 551; 277
Переплет : Твердый
Возраст : 12+
Издательство : Политехника
ISBN : Отсутствует

Анонс:

Аполлонский С.М., Каляда Т.В., Синдаловский Б.Е., Маньков В.Д., Маньков В.Д. Комплект из 3 книг сери

Описание:

1.Рассматриваются медикобиологические основы безопасности жизнедеятельности человека в электромагнитных полях. Описаны и систематизированы источники электромагнитного поля исскуственного происхождения в области неионизирующих излучений, рассмотрена электФормыВЗначение( Артикулы берем из первой колонки выб. файла. Если файл большой (больше 1000 артикулов), программа сообщит об ошибке. Созданную таблицу записываем в ту же папку, что и акт. прайслист, под именем ArtSelect.xls. Внимание!!! Перед выгрузкой удалите ранее записанный файл ArtSelect.xls. ШаблонРабочегоНаименованияНоменклатуры КАК ШаблонРабочегоНаименованияНоменклатуры,ЗапретРедактированияРабочегоНаименованияНоменклатуры КАК ЗапретРедактированияРабочегоНаименованияНоменклатуры,ШаблонНаименованияДляПечатиНоменклатуры КАК ШаблонНаименованияДляПечатиНоменклатуры, ВЫБРАТЬ Код, НаименованиеПолное, СтавкаНДС, ТипНоменклатуры, ЕдиницаИзмерения, ПометкаУдаления, АлкогольнаяПродукция, ОбъемДАЛ, ВидАлкогольнойПродукции, ИмпортнаяАлкогольнаяПродукция, ПроизводительИмпортерДляДекларацийАлко, Родитель, Наименование, Артикул, ЭтоГруппа ИЗ енклатуры Если Сервер Или ТолстыйКлиентОбычноеПриложение Или ВнешнееСоединение ТогдаПроцедура ПриЗаписи(Отказ, Замещение)РаботаВБезопасномРежимеСлужебный.ПриЗаписиСлужебныхДанных(ЭтотОбъект);Если ОбменДанными.Загрузка ТогдаВозврат;КонецЕсли;КонецПроцедурыКонецЕсли туры _ < d \ ства_20_26 Ё ь b ь b

Отзывы покупателей:

Отправить отзыв

Ваше имя:
*

Ваше e-mail:
*

Текст отзыва:
*
что то нето"*"не то 2